Thema: Innenraum wird nicht warm

Ergebnis 1 bis 9 von 9
  1. #1
    Member
    Registriert seit
    23.10.2016
    Ort
    Darmstadt
    Beiträge
    81
    2001er TT Roadster 8N
    1,8T 165KW / 225PS quattro

    Standard Innenraum wird nicht warm

    Hallo,

    habe vor ein paar Tagen festgestellt, dass der Innenraum in meinem TTR nicht warm wird.
    Das Thermostat ist OK, der Wagen wird innerhalb von etwa 10 min. Warm, Klimacode zeigt einen schönen Anstieg der Temperatur bas ca. 84 Grad, da bleibt die Temperatur auch stehen.
    Im Stand schaffe ich es den Wagen dann auf über 90 Grad, wo auch die Lüfter starten.
    Also gehe ich mal davon aus, dass hier alles OK ist, nur...
    Aus den Lüftungsdüsen kommt nur mäßig warme Luft. Habe schon mit den Einstellungen gespielt (Automatik auf 24 Grad, Hi mit viel Lüfter, Hi mit wenig Lüfter, Hi mit Umluft....) Bei allen Einstellungen das gleiche... es kommt nicht wirklich warme Luft auf den Düsen.
    Per VCDS habe ich bereits Fehler ausgelesen (es gab keine) und habe eine Stellglieddiagnose durchgeführt.
    Anschließend auch noch die Endanschläge neu angelernt.
    Alles ist sauber durchgelaufen und danach gab es auch keine Fehlermeldungen.

    Könnte es sein, dass trotzdem der Motor für die Temperaturklappe ( glaube V68 ) defekt ist?

  2. #2
    Member
    Registriert seit
    23.10.2016
    Ort
    Darmstadt
    Beiträge
    81
    2001er TT Roadster 8N
    1,8T 165KW / 225PS quattro

    Standard

    Habe heute nochmal Fehler ausgelesen, immer noch nichts.
    Was ich aber gefunden habe ich, dass bei beim Anzeigen der Klimacodes 61 (Ausströmtemperatur Mannanströmer) bei mir -51 Grad angezeigt werden.
    So kalt war es im Auto nun auch wieder nicht...

    Leider finde ich keinen passenden Fühler in den Reparaturanleitungen.
    Woher kommt dieser Wert?

  3. #3
    TTFaq-Specialist Avatar von Paul90
    Registriert seit
    24.09.2010
    Ort
    Hamburg
    Alter
    27
    Beiträge
    2.373
    2000er TT Coupé 8N
    1,8T 165KW / 225PS quattro

    Standard

    schau mal hier: klick

  4. #4
    Member
    Registriert seit
    23.10.2016
    Ort
    Darmstadt
    Beiträge
    81
    2001er TT Roadster 8N
    1,8T 165KW / 225PS quattro

    Standard

    Hallo Paul,

    danke für den Link.
    Ok, also liegt es auch nicht daran, dass bei mir die Heizung nicht das macht was sie soll.

    Habe die Temperatur beim Warmen Auto (G192) überprüft.
    Bekomme max. 27 Grad angezeigt, egal ob auf Umluft oder Frischluft eingestellt.
    Somit dauert es natürlich ewig, bis es mal wirklich warm wird.

    Werde jetzt den Stellmotor für die Temperaturklappe tauschen und dann darüber berichten.

  5. #5
    Member
    Registriert seit
    23.10.2016
    Ort
    Darmstadt
    Beiträge
    81
    2001er TT Roadster 8N
    1,8T 165KW / 225PS quattro

    Standard

    Hallo,
    habe heute endlich mal alles zerlegt und jeden Stellmotor per VCDS angefahren (Stellglieddiagnose).
    Alle bewegen sich problemlos, es sind auch keine Fehler hinterlegt, aber...

    Beim Stellmotor Defrosterklappe fehlt etwas.
    Habe ein Foto gemacht und suche zur Zeit verzweifelt ein Bild, auf dem zu sehen ist was da fehlt.

    Wenn ich den Stellmotor anfahre, bewegt sich der Hebel nach oben/unten.

    Was gehört da dran?
    Angehängte Grafiken Angehängte Grafiken

  6. #6
    TTFaq-Supporter Avatar von PrechTTer
    Registriert seit
    23.07.2012
    Ort
    Elztal/Schwarzwald
    Alter
    44
    Beiträge
    850
    2011er TT Coupé 8J
    2,0TFSI 155KW / 211PS Front

    Standard

    Muss vielleicht der graue Zapfen in den Schlitz direkt oberhalb?
    Dann ist das fixiert und der Hebel bewegt sich nicht sondern das Teil auf der anderen Seite des Hebels.
    Aber bevor was abbricht, warte lieber noch bis noch jemand was dazu schreibt. ^^
    lg,
    Flo

    Das Schicksal versucht jeden Tag dich wieder reinzulegen,
    doch ist das Leben viel zu kurz, sich drüber aufzuregen. -J.B.O.-

    Werde Supporter!!!
    KLICK
    Diverse 8N Teile (z.B. Bremsenteile, Lenkrad, Kleinteile) zum Verkauf
    KLICK

  7. #7
    TTFaq-Supporter Avatar von PrechTTer
    Registriert seit
    23.07.2012
    Ort
    Elztal/Schwarzwald
    Alter
    44
    Beiträge
    850
    2011er TT Coupé 8J
    2,0TFSI 155KW / 211PS Front

    Standard

    Am gelben Plastikteil hängt doch noch ein schwarzes dran.
    An dessen Ende vielleicht einhängen? Man sieht nicht, ob das frei hängt.
    lg,
    Flo

    Das Schicksal versucht jeden Tag dich wieder reinzulegen,
    doch ist das Leben viel zu kurz, sich drüber aufzuregen. -J.B.O.-

    Werde Supporter!!!
    KLICK
    Diverse 8N Teile (z.B. Bremsenteile, Lenkrad, Kleinteile) zum Verkauf
    KLICK

  8. #8
    Member
    Registriert seit
    23.10.2016
    Ort
    Darmstadt
    Beiträge
    81
    2001er TT Roadster 8N
    1,8T 165KW / 225PS quattro

    Standard

    Hallo,
    der schwarzer Hebel hängt bereit an dem grauen Versteller, auf der anderen Seite.
    Habe auch nichts gefunden was da frei hängt, aber.... dachte, dass da vielleicht einer ganz fehlt.
    Habe nun auch Foto von einem Klimakasten gefunden und bilde mir ein, da würde auch nichts dran hängen...
    Angehängte Grafiken Angehängte Grafiken
    • Dateityp: jpg 003.jpg (104,1 KB, 87x aufgerufen)

  9. #9
    Member
    Registriert seit
    23.10.2016
    Ort
    Darmstadt
    Beiträge
    81
    2001er TT Roadster 8N
    1,8T 165KW / 225PS quattro

    Standard

    Hallo,

    habe mir in zwischen einen kompletten Klimakasten besorgt und sehe da:

    Auch hier ist an dieser Stelle nichts!!!

    Also falls jemand nochmal an diese Stelle unsicher sein sollte, alles gut, das scheint für andere ´Fahrzeuge vorbereitet zu sein, bei uns ist es aber nicht angeschlossen.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •