Thema: Temperaturanzeige startet bei 75 Grad - Kombiinstrument???

Ergebnis 1 bis 7 von 7
  1. #1
    Newbie
    Registriert seit
    09.12.2016
    Beiträge
    7

    Standard Temperaturanzeige startet bei 75 Grad - Kombiinstrument???

    Hallo, ich habe seit ein paar Tagen ein Problem . Schalte ich die Zündung an, springt die Nadel der Temperaturanzeige sofort auf 75 Grad. Sonst ja von 50 bis 90 Grad . Jetzt von 75 bis 110 Grad. Also bei der Fahrt steigt sie konstant an und bleibt dann auch bei konstanter Temperatur. Halt sehr hoch.
    Ich hatte gestern ein Problem mit dem Wagen - Motorwarnleuchte blinkte...Motor ruckelte... Jetzt festgestellt das 3 Zündspulen defekt waren. Das Problem ist behoben - Temperaturanzeige immer noch zu hoch.
    Liegt das am Kombiinstrument oder kann mehr kaputt sein. Kann ich was kaputt fahren und was könnte der Spass kosten??
    Auch die Tankanzeige ist defekt ....aber schon seit einem Jahr.
    Danke für die Hilfe Männer

  2. #2
    Moderator Avatar von Andy-1001
    Registriert seit
    08.08.2006
    Ort
    Ingolstadt (Oberbayern)
    Alter
    32
    Beiträge
    3.483
    2002er TT Roadster 8N
    1,8T 165KW / 225PS quattro

    Standard

    Probiere es mal hiermit:

    http://www.tt-eifel.de/index.php/tec...lage/klimacode



    Ansonsten beim Tobi melden zwecks deinem defekten Kombi

    http://ttfaq.de/forum/showthread.php...ombiinstrument

  3. #3
    Newbie
    Registriert seit
    09.12.2016
    Beiträge
    7

    Standard

    Danke. Das heißt dann , wenn im Klimacode, die angezeigte Temperatur unterschiedlich zum Instrument ist, dann ist das Kombi defekt?

  4. #4
    Newbie
    Registriert seit
    09.12.2016
    Beiträge
    7

    Standard

    Also, bin bissel länger gefahren....der Klimacode zeigt zur Motortemperatur 90 Grad ...das Kombiinstrument knapp 115 grad. Ist wahrscheinlich genau die Differenz, die er beim Einschalten der Zündung, schon hat. Schalte ich Zündung ein liegt die Temperatur schon bei 75 Grad.
    Heißt das ,das Kombiinstrument ist defekt???

  5. #5
    Moderator Avatar von Andy-1001
    Registriert seit
    08.08.2006
    Ort
    Ingolstadt (Oberbayern)
    Alter
    32
    Beiträge
    3.483
    2002er TT Roadster 8N
    1,8T 165KW / 225PS quattro

    Standard

    Zitat Zitat von ulvang Beitrag anzeigen
    Danke. Das heißt dann , wenn im Klimacode, die angezeigte Temperatur unterschiedlich zum Instrument ist, dann ist das Kombi defekt?
    Zitat Zitat von ulvang Beitrag anzeigen
    Also, bin bissel länger gefahren....der Klimacode zeigt zur Motortemperatur 90 Grad ...das Kombiinstrument knapp 115 grad. Ist wahrscheinlich genau die Differenz, die er beim Einschalten der Zündung, schon hat. Schalte ich Zündung ein liegt die Temperatur schon bei 75 Grad.
    Heißt das ,das Kombiinstrument ist defekt???
    Ja, dann kannst du ziemlich sicher davon ausgehen dass das Problem bzw. der Defekt an deinem Kombiinstrument liegt.
    Daher am besten direkt beim Tobi per PN melden

  6. #6
    Newbie
    Registriert seit
    06.08.2017
    Ort
    Karlsruhe
    Beiträge
    8
    2000er TT Coupé 8N
    1,8T 165KW / 225PS quattro

    Standard

    Der Sensoe ist ja n Doppensor, kann schon sein das er einen weg hat und nur ans Steuergerät den richtigen Wert weitergibt.

    Hatte bei mir den Fall das die Temperatur im Tacho beim Beschleunigen manchmal gefallen ist, nach dem Tausch vom G62 war alles wieder ok.

  7. #7
    TTFaq-Specialist Avatar von Paul90
    Registriert seit
    24.09.2010
    Ort
    Hamburg
    Alter
    27
    Beiträge
    2.246
    2000er TT Coupé 8N
    1,8T 165KW / 225PS quattro

    Standard

    Zitat Zitat von JimWest Beitrag anzeigen
    Der Sensoe ist ja n Doppensor, kann schon sein das er einen weg hat und nur ans Steuergerät den richtigen Wert weitergibt.

    Hatte bei mir den Fall das die Temperatur im Tacho beim Beschleunigen manchmal gefallen ist, nach dem Tausch vom G62 war alles wieder ok.
    Zitat Eifel
    Der G62/G2 ist ein Doppeltemperaturgeber mit 4 Kontakten.
    Der G2 liefert ein Signal zum Kombiinstrument, zur Anzeige der Kühlmitteltemperatur.
    Der G62 liefert ein Signal zum Motorsteuergerät.
    Das KI gibt den Wert weiter an das Klimasteuergerät und ist daher über das Bedienteil digital ablesbar. Der Wert im Klimabedienteil scheint ja korrekt zu sein, daher ist es eher nur der Stellmotor der analogen Anzeige im KI.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •