Thema: TT 8N Roadster Quattro APX 2001 wird zu heiß - Help?

Ergebnis 1 bis 10 von 10
  1. #1
    Newbie
    Registriert seit
    09.10.2017
    Beiträge
    8

    Standard TT 8N Roadster Quattro APX 2001 wird zu heiß - Help?

    Moin zusammen,

    nach meiner kurzen Vorstellung im Showroom möchte ich hier mein aktuelles Problem schildern und hoffe auf ein wenig Support bzw. gute Ratschläge Tipps.

    Der Wagen ist ein TT 8N Quattro Roadster APX (EZ2001) mit 189.000km. Neben einr Eisenmann Halbanlage (MSD + ESD) ist eine K&N Matte verbaut sowie ein H&R Cup Kit -25mm V+H. Hier die Historie, die ich Scheckheft (SH) und Rechnungen (RG) entnehmen konnte in einem Bild. Ich hoffe so ist die Fehlersuche einfacher:



    Das Problem:

    Der Wagen wird zu heiss. Ich habe das Auto bei der Probefahrt nur in der Stadt bewegen können und da wurde der Wagen im Stand maximal 100Grad warm (Wasser). Das war für mich ok, denn er startet kalt und warm 1a und ein Wasser- und/oder Ölverlust war weder von oben noch von unten feststellbar. Ausgenommen davon ist Öl welches aus dem Unterteil des Öleinfülldecks austritt und sich dann schön über den Ventildeckel bis etwas weiter unten verteilt, jedoch nicht unten ankommt ^^ Die Leistung passt, wenn man 0-100 grob von Hand stoppt bzw. den TT im Anzug mit meinem GTI Performance aus 2016 vergleicht. VCDS Logfahrt sagt 7s auf 100km/h, jedoch bin ich nicht grade geübt auf dem Auto

    Beschreibung der Symptome:

    Der Wagen wird ca. 5 KM nach dem Start (nur bis max 3.000u/min) sofort warm und pendelt sich bei 100-110 Grad ein. Irgendwann ab KM 25-30, wenn man ihm ordentlich die Sporen gibt (2-3 mal aus dem Ort von 60-110km/h) wird er auf einmal bis ca. 120 Grad warm und bleibt dort stehen, bis er im nächsten Ort wieder auf ca. 110-115 Grad abfällt. Ich habe dann mit VCDS ausgelesen und bis auf eine Lambda mit sporadisch falschem Signal nichts im Speicher entdeckt.

    Wie gehts weiter?

    Ich habe nun also mal optisch alles geprüft was ich konnte und kann vielleicht ein paar Anhaltspunkte für die Experten hier geben. Schläuche vom und zum Kühler sind nach 25-30km alle warm. Die Zusatzwasserpumpe arbeitet leider nicht da dort das Kabel/Stecker defekt ist (ist mir erst gestern Abend aufgefallen, da ich zuvor garnicht wusste, dass der Wagen sowas hat). Am Einfülldeckel fürs Öl ist kein Schleim, im Kühlwasser keine Ablagerungen oder Öl. Der Wagen startet warm und kalt gut und läuft dabei 100% rund. Es gibt keine Rauchschwaden aus dem Auspuff, nichtmal Kondenswasser nach dem Kaltstart was jetzt groß verdampfen würde.

    Was also tun?

    Das wüsste ich nun gerne von euch. Ich habe mir schon ein paar Gedanken gemacht, hatte jedoch nie zuvor den APX bzw. überhaupt einen 1.8T. Der ABY (2.5L 5 Zyl Turbo im S2) oder mein 2016er Performance mit 2.0TFSI sind da doch grundlegend anders.

    Plan:

    - CO2 Test um Risse im Kopf bzw. ZKD auszuschließen
    - Fördermenge Wasserpumpe prüfen (keinen Plan wie)
    - Zusatzwasserpumpe ersetzen (schon gekauft, kommt die Tage an)
    - Thermostat prüfen (Wann muss was, wo warm werden?

    Was haltet ihr denn für Wahrscheinlich und was würdet ihr zuerst machen?

    Ich hoffe ihr habt gute Ideen und/oder Tipps oder Jemand kommt sogar aus dem PLZ Bereich 274** und hat Lust sich den Kleinen anzusehen.

    Greetz,
    Roadi

  2. #2
    TT-Senior Avatar von TurboDream
    Registriert seit
    17.05.2007
    Ort
    Seevetal
    Alter
    36
    Beiträge
    1.444
    1999er TT Coupé 8N
    3,2 184KW / 250PS quattro

    Standard

    Moinsen,

    das ist ja mal eine ausführliche Beschreibung. TOP !!


    Thermostat kann man recht leicht testen, nach kurzer Zeit muss der kleine Kreislauf warm werden, aber der große über den Kühler sollte kühl bleiben.

    Was ist derzeit denke, das die Wasserpumpe bei dir einen leichten Zahnverlust erlitten hat.

    Wie man das direkt testen kann wüsste ich nun auch nicht, ohne sie auszubauen. Eventuell mal im Wasserbehälter schauen ob vom Kühler-Überlauf überhaupt Wasser kommt, wobei da auch bei geringer Fördermenge der Pumpe noch was tropft.
    Audi TTQR GT30R -verkauft-

    Polo 9N1 Jubi GTI
    http://www.ttfaq.de/forum/showthread...highlight=polo
    -verkauft-

    Nun wieder mit einem TT 8N unterwegs :
    http://www.ttfaq.de/forum/showthread...ich-wieder-%29

  3. #3
    TTFaq-Supporter Avatar von Martin der Letzte
    Registriert seit
    04.09.2016
    Beiträge
    143
    2000er TT Coupé 8N
    1,8T 165KW / 225PS quattro

    Standard TT 8N Roadster Quattro APX 2001 wird zu heiß - Help?

    Moin,
    Das klingt nach WaPu.
    Am besten Thermostat mitmachen, wenn das Kühlmittel eh runter ist.
    Und da der Zahnriehmen auch runter muss könnte man sich auch den Kopf mit anschauen...
    Könnte ein Rundumschlag werden.

    Grüße

  4. #4
    Member Avatar von bullet0507
    Registriert seit
    20.05.2016
    Beiträge
    109
    1999er TT Coupé 8N
    1,8T 132KW / 180PS quattro

    Standard

    Tipp von mir würde an deiner Stelle mit dem Temperaturfühler anfangen.
    Mahle TSE 1D kostet 16€ oder sowas.
    Meiner hatte auch einen Knacks und hat immer zuviel angezeigt.
    Ist denke der günstigste Ansatzpunkt, da die Dinger gerne mal in de Fritten gehen.

    Gruß MIcha

  5. #5
    Newbie
    Registriert seit
    09.10.2017
    Beiträge
    8

    Standard

    Moin Jungs,

    danke für die schnellen Antworten. Das beruhigt mich ein wenig. Ich werde die Punkte abarbeiten bzw. abarbeiten lassen (je nach Zeit). Da ich von meiner Werkstatt bzgl Zylinderkopf Ausbau gehört hatte, dass dieser beim APX Quattro nur verbunden mit einem Ausbau des Motors geht, hätte ich dazu gerne noch ein paar Infos.

    VG
    Roadi

  6. #6
    TT-Senior Avatar von TurboDream
    Registriert seit
    17.05.2007
    Ort
    Seevetal
    Alter
    36
    Beiträge
    1.444
    1999er TT Coupé 8N
    3,2 184KW / 250PS quattro

    Standard

    Dann sagt deine Werkstatt aber was falsches....

    Man kann den Kopf ohne ausbau des Motors abnehmen.



    Ist halt nur die Frage was man noch alles vor hat. Und ob da nicht ein kompletter Ausbau sinnvoller wäre


    Grüße
    Jörg
    Audi TTQR GT30R -verkauft-

    Polo 9N1 Jubi GTI
    http://www.ttfaq.de/forum/showthread...highlight=polo
    -verkauft-

    Nun wieder mit einem TT 8N unterwegs :
    http://www.ttfaq.de/forum/showthread...ich-wieder-%29

  7. #7
    Newbie
    Registriert seit
    09.10.2017
    Beiträge
    8

    Standard

    Moin Jörg,

    du bist nicht zufällig eine "Werkstatt" und könntest das notfalls auch übernehmen? Ich geb den Wagen morgen mal ab und lass alles prüfen, da ich die Woche selbst zu nichts komme... mal sehen was er sagt. Jedenfalls werde ich dem netten Kollegen sagen, dass die Maschine nicht raus muss. Wo bekommt man im worst case einen überholten Kopf oder tut es ein guter gebrauchter Kopf auch?

    VG
    Roadi

  8. #8
    TT-Senior Avatar von TurboDream
    Registriert seit
    17.05.2007
    Ort
    Seevetal
    Alter
    36
    Beiträge
    1.444
    1999er TT Coupé 8N
    3,2 184KW / 250PS quattro

    Standard

    Geh doch nicht gleich vom schlimmsten aus !!

    Eventuell ist es ja mit einem neuen Temperaturfühler oder einer neues Wasserpumpe getan.

    Und zu deiner Frage, nein ich habe keine Werkstatt, nur Hobbyschrauber.....
    Audi TTQR GT30R -verkauft-

    Polo 9N1 Jubi GTI
    http://www.ttfaq.de/forum/showthread...highlight=polo
    -verkauft-

    Nun wieder mit einem TT 8N unterwegs :
    http://www.ttfaq.de/forum/showthread...ich-wieder-%29

  9. #9
    Newbie
    Registriert seit
    09.10.2017
    Beiträge
    8

    Standard

    Moinsen,

    war jetzt endlich bei meiner Werkstatt des Vertrauens (sehr kleiner Laden aber dafür fein). Tobias, seines Zeichens Inhaber und Chefschrauber dort hat sich den Wagen direkt angeschaut. Druck auf dem Kühlsystem ist normal und die Ursache für die erhöhte Temperatur schnell gefunden worden. Co-Test war auch negativ, daher ist das worst-case nicht eingetreten

    Die Schläuche zum Kühler und vom Kühler weg werden nur warm und nicht "heiß" wie sie sein müssten. Ich fasse halt nicht so oft Kühlerschläuche an und dachte "warm" würde schon heissen "wird irgendwie durchstörmt". Ergo ist das Thermostat platt und wird getauscht. Damit ist das Hauptproblem dann weg und ich habe ihm gleich ein paar mehr kleine Servicearbeiten aufgedrückt:

    - LMM austauschen (Luftmasse nach VCDS Messfahrt grade noch ok aber lieber neu)
    - Unterdruckschläuche Motorraum erneuern (alle)
    - Öl-Filterwechsel
    - Unterteil Öleinfülldeckel erneuern (undicht, Klammer fehlt, dreht sich mit)
    - Luftfilter wechseln
    - Bremsflüssigkeit wechseln
    - Lambdasonde austauschen (Fehler P0134 sporadisch)
    - Zusatzwasserpumpe austauschen
    - Zusatzwasserpumpe Stecker erneuern
    - Thermostat erneuern → 82 Grad Tropenausführung
    - Temperaturgeber G62 (für Tacho/Klima) ersetzen, da bei Zündung bereits 60 Grad angezeigt werden
    - Thermoschalter Kühlerlüfter austauschen (Vorsorge)
    - Sicherung Kühlerlüfter (über Batterie) prüfen
    - Haldex Ölwechsel + Filter (nur Haldex, nicht Achsantrieb)
    - Radhausschalen vorn raus nehmen und Radhäuser/Ladeluftkühler beide Seiten reinigen
    - Schweller mit Wachs versiegeln

    Danach kommen die S-Line 18" rauf und der Kleine wird mal ordentlich gewaschen (3-Eimer Prinzip), geknetet und poliert

    Dann gibts neue Bilder in der Vorstellungsrunde. Danke für den Support, obnwohl ich erst so kurz hier bin und noch nichts beitragen konnte.

    Sehr nettes Forum hier

  10. #10
    TT-Trainee Avatar von TTFlo
    Registriert seit
    03.02.2011
    Ort
    The Hills
    Beiträge
    201

    1,8T 132KW / 180PS Front

    Standard

    Vergiss den zahnriemen nicht.
    Vom F20C zum APP

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •