Thema: Experten-Frage: Temperatursensor Kühlwasser

Ergebnis 1 bis 8 von 8
  1. #1
    Member Avatar von bullet0507
    Registriert seit
    20.05.2016
    Beiträge
    85
    1999er TT Coupé 8N
    1,8T 132KW / 180PS quattro

    Standard Experten-Frage: Temperatursensor Kühlwasser

    Hallo zusammen,

    Habe eine kurze Frage zum Tempsensor.
    Hab mir einen neuen bestellt original VW Teil, gleicher Hersteller wie ehemals verbaut.
    Bei dem alten sind ja zwei Kontakte vergoldet, bei dem neuen sehen sie mir allerdings eher wie Kupfer aus.
    Kann mir wer sagen, ob das umgestellt wurde?
    Oder wurde mir scheiß verkauft?

    Danke und Gruß


    IMG_20170808_161435.jpg

  2. #2
    TTFaq-Supporter Avatar von Martin der Letzte
    Registriert seit
    04.09.2016
    Beiträge
    132
    2000er TT Coupé 8N
    1,8T 165KW / 225PS quattro

    Standard

    Moin,
    Da wird der Hersteller/Zulieferer aus kostentechnischen Gründen was umgestellt haben, oder es gibt mehrere Zulieferer für das Teil.
    Kein Grund zur Sorge.
    Wenn du genau hinschaust ist die Farbe vom Gehäuse auch anders.
    Grüße

  3. #3
    Member Avatar von bullet0507
    Registriert seit
    20.05.2016
    Beiträge
    85
    1999er TT Coupé 8N
    1,8T 132KW / 180PS quattro

    Standard

    Hi,

    Das war auch mein Gedanke aber war verunsichert,da auch die Trennung an dem Gussgehäuse schlechter aussieht.
    Werde da morgen auf Arbeit Mal noch etwas graben.

  4. #4
    Member Avatar von Jochen_145
    Registriert seit
    27.05.2017
    Ort
    Sauerland
    Beiträge
    118
    2000er TT Roadster 8N
    1,8T 132KW / 180PS Front

    Standard

    bei "normalen" Steckern wird die Beschichtung des Crimpkontaktes in Abhängigkeit der zu erwartenden Steckspiele gewählt.

    Soll heissen:
    "Goldkontakte" (vergoldete Kupferkontakte) habe eine hohe Anzahl von möglichen Steckspielen ( >100).
    "Silberkontakte" sind für weniger Steckspiele geeignet (> 12 , < 15).
    Ein einfacher Kupferkontakt ist eigentlich nur für 1 Steckspiel gedacht, da das Kupfer ausserhalb der direkten Kontaktfläche schnell korrediert und entsprechend hohen Übergangswiderstand bietet.

    Ich würde behaupten, dass der Sensor günstig hergestellt wurde und für nur sehr wenige Steckspiele gedacht ist.
    .. der mit dem mechanischem TT

    performance based on engineering

  5. #5
    Member Avatar von bullet0507
    Registriert seit
    20.05.2016
    Beiträge
    85
    1999er TT Coupé 8N
    1,8T 132KW / 180PS quattro

    Standard

    Werde da morge wie gesagt mal etwas nach bohren.
    Will nur wissen, ob es tatsächlich ein ELTH Teil ist oder ich irgendein Plagiat angedreht bekommen habe.

  6. #6
    Member Avatar von bullet0507
    Registriert seit
    20.05.2016
    Beiträge
    85
    1999er TT Coupé 8N
    1,8T 132KW / 180PS quattro

    Standard

    Also wie schon vermutet schreibt Audi eindeutig vor, dass die Kontakte vergoldet sein müssen.
    Mal sehen was der Verkäufer dazu sagt.

  7. #7
    Member Avatar von bullet0507
    Registriert seit
    20.05.2016
    Beiträge
    85
    1999er TT Coupé 8N
    1,8T 132KW / 180PS quattro

    Standard

    Hi,

    ich kann jetzt auch hier abschließend was sagen =)

    Also wie schon gedacht sagt der Verkäufer es sei alles original und super.... glaube ich nach wie vor nicht.

    Habe mir deshalb zunächst einen Hella bestellt, dieser sollte laut Hella Katalog vergoldetet Kontakte haben.
    Leider musste ich nach der Lieferung feststellen, dass der Hella Sensor von der Qualität her genauso mies war wie der aktuell verbaute Febi. Keine Goldkontakte etc.

    Zum guten Schluss habe ich mir einen Behr/Mahle TSE 1D bestellt. Zwar doppelt so teuer wie der Hella aber egal.
    Dieser war jetzt auch perfekt. Goldene Kontakte und sauberes Gehäuse ohne Grate etc.

    Interessant war, dass ich durch die erweiterte Recherche auf einen Artikel in einem russischen Forum gestoßen bin. https://www.drive2.ru/l/470387018354917890/
    Der hat auch so einen "originalen" bekommen wie ich (Kupfer, räudiges Gehäuse) und nach einer Woche schoss die Temp immer auf 120°C.
    Kann leider kein russisch und musst mir mit google helfen aber denke ich habe es soweit verstanden =)
    Er hat dann auch den Behr verbaut, da dieser ab Werk bei ihm drin war.

    Also Augen auf bei den Sensoren.
    Und ja man mag mich kleinlich nennen, aber immerhin steuert das Ding auch die Motorfunktion mit.

  8. #8
    TT-Senior Avatar von Meik75
    Registriert seit
    08.07.2013
    Ort
    Lünen
    Beiträge
    1.175
    2007er TT Coupé 8J
    3,2 184KW / 250PS quattro

    Standard

    Naja, wenn man sich die Preise bei Hella-Sensoren anschaut -bei mir waren es damals ABS-Sensoren, kann das eigentlich qualitativ nicht passen. Mit Febi bin ich auch schon seit längerem durch. Hatte Koppelstangen bei denen beide lange vor dem vorgegebenen Drehmoment abgeschert sind. Wenn ich was außer den Originalteilen kaufe, dann Mahle, Lemförder, Bosch, SKF, etc.

    Gruß...Meik

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •