Thema: Birne Standlicht brennt ständig durch

Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 21 von 21
  1. #16
    Newbie Avatar von LittleEd
    Registriert seit
    03.09.2017
    Beiträge
    2

    Standard

    Hallo zusammen,
    ich muss den alten Thread mal wieder auspacken.

    Bei meinem 8j BWA mit Xenon Ausstattung fliegt seit nun mehr 2 Monaten auch regelmäßig die Birne durch.
    Nach 3x maligen Scheinwerfer ausbauen, Birne raus. neue H6W rein.. 2 Tage später defekt.. bin ich dann zum Boschdienst.
    Fehler auslesen lassen. Ergebnis: "Tausch Lampenfassung / Lampenträger kann Abhilfe schaffen, bessere Version ab 2009"
    Gesagt getan, und gleich von den Kollegen wechseln lassen. Das Teil kostete 20 Eur.
    Nun 5 Tage gefahren.Plopp Birne wieder defekt.
    Hat irgendwer noch eine Idee, was die endlose Fehlersuche eingrenzen kann?

    LG

  2. #17
    TTFaq-Supporter Avatar von Martin der Letzte
    Registriert seit
    04.09.2016
    Beiträge
    139
    2000er TT Coupé 8N
    1,8T 165KW / 225PS quattro

    Standard Birne Standlicht brennt ständig durch

    Moin,
    Wenn die Lampe durchbrennt: Spannung zu hoch, zu Heiß oder Vibrationen zu doll.
    Ich würde die Spannung bei laufendem Motor messen (mit verschiedenen Drehzahlen). Mit dem BoschTester kann man eine Spannungskennlinie aufzeichnen.

    Bei Spannung über 14,4V Generator prüfen.

    Alternativ lassen sich die Standlichter bestimmt über das Steuergerät dimmen. 90-95% sollten reichen.

    Grüße

  3. #18
    Newbie Avatar von LittleEd
    Registriert seit
    03.09.2017
    Beiträge
    2

    Standard

    Zitat Zitat von Martin der Letzte Beitrag anzeigen
    Moin,
    Wenn die Lampe durchbrennt: Spannung zu hoch, zu Heiß oder Vibrationen zu doll.
    Ich würde die Spannung bei laufendem Motor messen (mit verschiedenen Drehzahlen). Mit dem BoschTester kann man eine Spannungskennlinie aufzeichnen.

    Bei Spannung über 14,4V Generator prüfen.

    Alternativ lassen sich die Standlichter bestimmt über das Steuergerät dimmen. 90-95% sollten reichen.

    Grüße
    Danke für die Rückmeldung. Dann werde ich wohl doch nochmal zum Boschdienst ziehen müssen.

  4. #19
    TTFaq-Checker Avatar von CABRIO79
    Registriert seit
    03.07.2005
    Ort
    Wilhelmshaven
    Alter
    46
    Beiträge
    8.431
    2001er TT Roadster 8N
    1,8T 165kW ++/ Parabol quattro

    Standard

    Dann müssten aber alle Lampen durchbrennen, wenn die Spannung zu hoch wäre.

    Aber Virbrationen könnten der Lampe zusetzen.....


    Audi TTRQ, alt und schnell
    Golf VR5 Tiptronic mit 19" Winterreifen für die kalte Zeit


  5. #20
    TTFaq-Supporter Avatar von Martin der Letzte
    Registriert seit
    04.09.2016
    Beiträge
    139
    2000er TT Coupé 8N
    1,8T 165KW / 225PS quattro

    Standard

    Zitat Zitat von CABRIO79 Beitrag anzeigen
    Dann müssten aber alle Lampen durchbrennen, wenn die Spannung zu hoch wäre.
    Meiner Erfahrung nach sind Lampen mit hohen Wattzahlen unempfindlicher gegen Spannungsspitzen.
    Da die Position der Lampen gleich ist, würde ich Vibrationen als zweitrangig betrachten.
    Aber du könntest auch Recht haben, das sind ja alles nur Mutmaßungen.

    Die einfachsten Möglichkeiten sind: Ursachen ermitteln/korrigieren, betreffende Lampe dimmen (Pfusch) oder auf Led umrüsten und hoffen, das es hält (eleganter Pfusch)

  6. #21
    Dr. TTFaq Avatar von Schmatzek1
    Registriert seit
    30.06.2008
    Ort
    Todendorf bei Ahrensburg
    Alter
    37
    Beiträge
    4.829
    1998er TT Coupé 8N
    1.8T ex132KW/180PS Front

    Standard Birne Standlicht brennt ständig durch

    Das Problem ist oftmals die Spannungsspitze beim starten. Seitdem ich das Standlicht bzw. Licht erst einschalte nachdem der Motor läuft hab ich auch keine defekten Standlichtbirnen mehr.


    Gesendet von iPad Air 2 mit Tapatalk
    Audi TTC Frontkratzer, ex AJQ, powered by MaJa Fahrzeugtechnik in cooperation with Siemoneit Racing/Edel01 and MTK!
    Garrett works inside...
    Ich spür die Gier...nach Tempo in mir!
    Noch 2x tanken, dann kommt Peter Zwegat...

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •