Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: Turbo setzt oft aus.

  1. #11
    TTFaq-Engineer Avatar von FloBS
    Registriert seit
    15.04.2005
    Ort
    Braunschweig
    Alter
    36
    Beiträge
    2.741

    2010er TTRS Coupé 8J
    2,5TFSI 250KW / 340PS quattro
    Danke
    12
    52 Danke erhalten

    Standard

    Leuchtet bei dem Leistungsverlust die Motorkontrollleuchte im Kombiinstrument? Wenn ja, könntest du einen Kabelbruch am Stecker vom N75 haben.
    Seat Leon Cupra 1p powered by FTS Tuning Edel01 ab Turbo, PCV-Fix, S3 LLK, Sachs Race Kupplungskit mit EMS, Autotech HP Pumpe, HG K04 Outlet, HG HFl Gen 2

  2. #12
    TT-Trainee Avatar von darkcali
    Registriert seit
    10.02.2010
    Beiträge
    296

    2010er TTRS Coupé 8J
    2,5TFSI 250KW / 340PS quattro
    Danke
    0
    2 Danke erhalten

    Standard

    Zitat Zitat von FloBS Beitrag anzeigen
    Leuchtet bei dem Leistungsverlust die Motorkontrollleuchte im Kombiinstrument? Wenn ja, könntest du einen Kabelbruch am Stecker vom N75 haben.

    bis mal die motorkontrolleuchte brennt, müsste schon sehr viel mehr sein, oder aber abgasrelevantes zeug betroffen
    habe bei diversen audi,s schon bis zu 8 fehlern gehabt, aber nie hat die lampe gebrannt.

    mein tt hatte übrigens auch den FC mit max. ladedruck überschritten, keine lampe an und die ursache war ein hängendes n75.
    beim durchmessen hatte es den richtigen wiederstand, durchgang beim reinpusten im stellgliedmodus auch, verkabelung ok usw... eigentlich völlig ok.

    aber wenn man das teil länger angesteuert hat, hängte es sich nach cirka 8 mal auf. das war auch der defekt. ausgetauscht, jetzt rennt er wieder

  3. #13
    TTFaq-Engineer Avatar von FloBS
    Registriert seit
    15.04.2005
    Ort
    Braunschweig
    Alter
    36
    Beiträge
    2.741

    2010er TTRS Coupé 8J
    2,5TFSI 250KW / 340PS quattro
    Danke
    12
    52 Danke erhalten

    Standard

    Ich meinte die gelbe Lampe... äh war das ESP Dingens...
    Seat Leon Cupra 1p powered by FTS Tuning Edel01 ab Turbo, PCV-Fix, S3 LLK, Sachs Race Kupplungskit mit EMS, Autotech HP Pumpe, HG K04 Outlet, HG HFl Gen 2

  4. #14
    Black Sheep 2009 Avatar von TT-Chris
    Registriert seit
    16.04.2008
    Ort
    Ingolstadt
    Beiträge
    150


    1,8T 165KW / 225PS quattro
    Danke
    0
    0 Danke erhalten

    Standard

    Zitat Zitat von FloBS Beitrag anzeigen
    Leuchtet bei dem Leistungsverlust die Motorkontrollleuchte im Kombiinstrument? Wenn ja, könntest du einen Kabelbruch am Stecker vom N75 haben.
    ne leuchtet eigentlich nix auf. also zumindest hab ich einige male hingeschaut und da war nichts.





  5. #15
    Black Sheep 2009 Avatar von TT-Chris
    Registriert seit
    16.04.2008
    Ort
    Ingolstadt
    Beiträge
    150


    1,8T 165KW / 225PS quattro
    Danke
    0
    0 Danke erhalten

    Standard

    hi leute,

    war also heute mal bei meiner werkstatt und hab erstmal fehlerspeicher auslesen lassen...
    folgender fehler stand drin:

    17956 - Magnetventil fürLadedruckbegrenzung (N75): Unterbrechung
    P1548 - 35-10- -- Sporadisch

    und bei dem wo ich immer hin geh war grad dem sein service techniker-kumpel da und der hat nur 1 mal kurz an dem kabel gezogen ( das der fehler war) das nur noch im stecker selber an der isolierung hing... naja zusammen gelötet wieder reingesteckt und er funzt wieder!!!
    nebenbei dann noch den großen kundendienst gemacht und jetz bin ich wieder glücklich

    bis in 2 wochen dann der riemen + wasserpumpe dran is...

    danke nochmal an alle für die tolle hilfe!

    mfg chris





  6. #16
    TTFaq-Engineer Avatar von FloBS
    Registriert seit
    15.04.2005
    Ort
    Braunschweig
    Alter
    36
    Beiträge
    2.741

    2010er TTRS Coupé 8J
    2,5TFSI 250KW / 340PS quattro
    Danke
    12
    52 Danke erhalten

    Standard

    HA!! Ich habs gewusst... ;-)
    Seat Leon Cupra 1p powered by FTS Tuning Edel01 ab Turbo, PCV-Fix, S3 LLK, Sachs Race Kupplungskit mit EMS, Autotech HP Pumpe, HG K04 Outlet, HG HFl Gen 2

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •